Die mannipage ist werbefrei
mannipage
mannipage
Erfahrungen
  ADSL2+ Diesen Beitrag schreibe ich mit Schaum vor dem Mund. Ende 2007 warb Dame Alice mit einer Preissenkung für Alice Fun Flat (für Telefon und Internet) auf 29,95 € und einer gleichzeitigen Anhebung der Übertragungsgeschwindigkeit 16.000 KBit/s. Die Anhebung der Übertragungsgeschwindigkeit für einen Vertragskunden wie mich sollte automatisch erfolgen. Nach den bisherigen Enttäuschungen war das ja fast ein Heiratsantrag bis ans Lebensende.Das klang zu gut um wahr zu sein. Das Chaos nahm also seinen Lauf.  Auf der Homepage von Alice (natürlich nicht in der Werbung) erfuhr ich, dass ein Umstellungsantrag auf den neuen Tarif erforderlich sei. Dies konnte bequem über die Homepage von Alice erfolgen. Allerdings gebührenpflichtig. Nun tun 10,-€ zwar nicht weh und die höhere Übertragungsgeschwindigkeit lockte - aber in der Werbung stand von dieser Gebühr nichts.Der Antrag war schnell erledigt. Zu schnell für Alice? Bis Anfang Januar 2008 tat sich nämlich hinsichtlich der Anhebung der Übertragungsgeschwindigkeit nichts. Zwar konnte ein Geschwindigkeitstest eine leichte Steigerung (entsprechend einer 4.000 KBit/s - Leitung) feststellen - versprochen waren aber wesentlich mehr.  Eine freundliche Mail an die vergessliche Dame könnte ja nicht schaden, dachte ich mir. Aber Alice zickte und sandte die Mail unbeantwortet zurück.  Also noch mal eine weniger freundliche Mail an Alice gesandt. Und siehe da. Die Antwort kam schnell und kompetent. Ja, leider hätte man meinen Anschluss noch nicht umgestellt. Dies würde in den nächsten Wochen erfolgen. Damit war ich erstmal zufrieden. Eine Woche später wurde ich per Mail benachrichtigt, dass ich ab dem 24.01.2008 das Produkt Alice Fun Max Flat nutzen könne. Allerdings wäre dazu ein ADSL2+ fähiges Modem erforderlich, was man mir zusenden würde. Damit hatte ich schon mein erstes Problem. Ich betreibe in meinem Haushalt 4 Computer über eine LAN- Verbindung und 1 Notebook über WLAN. Den dazu erforderlichen Router - einen nicht ADSL2+ fähiges Gerät von LinkSys mit WLAN und einem Switch - hatte ich mir erst vor 2 Jahren angeschafft. Das Gerät von Alice würde höchstwahrscheinlich nur einen LAN-Anschluss und kein WLAN haben. Und so kam es denn auch. Zwischenzeitlich hatte ich beschlossen., den alten Router trotz geringerer Übertragungsgeschwindigkeit bis zum ohnehin geplanten Kauf eines neuen Computers im Herbst weiter zu benutzen. Aber neugierig wie ich bin, wollte ich zumindest testen, wie schnell Alice sein kann. Aufbau und Anschluss des von Alice gelieferten Routers Siemens Plus (ADSL C2-010) waren in wenigen Minuten erledigt. Laut beigefügter Bedienungsanleitung konnte die beigefügte (kinderleichte) Installations-CD von Alice für die Einrichtung der Verbindung genutzt werden. Das funktionierte problemlos über die Softwareinstallation, den Verbindungstest bis zur Eingabe der Zugangsdaten. Hier sollte der Benutzername eingegeben werden, der in der Auftragsbestätigung genannt worden sein sollte. Natürlich war keiner angegeben. Auch nicht im gespeicherten Mailverkehr. Daher wurde der bisherige Benutzername (der auch im alten Router funktioniert) eingegeben. Dazu das seinerzeit bei Alice hinterlassene Passwort. Nach dem 20. Versuch, etlichen Kombinationen und genauso vielen Fehlermeldungen und hatte ich die Schnauze voll und wollte mit Alice sprechen. Wieso galt mein Benutzername nicht mehr? Wider erwarten hatte ich binnen Sekunden einen freundlichen Herren in der Leitung, der mein Problem aber nicht lösen konnte und zu einem Techniker durchstellte. Hatte ich schon erwähnt, dass die Alice-Hotline neuerdings immer gebührenpflichtig ist (14 Cent / Minute)? Ein ebenso netter Techniker war etwa eine Minute später am Telefon und ging die von mir durchgeführten Anschlüsse mit mir durch. Den von der Installations-CD als Fehler gemeldeten Benutzernamen schloss er als Ursache aus. Nach seinen Messangaben bestand trotz erfolgreichem Verbindungstest gar keine Verbindung zu Alice! Eine mit ihm zusammen manuell eingerichtete Verbindung mit einer feste IP-Adresse scheiterte. Das konnte nach Meinung des Technikers nur am RAS Verbindungsdienst liegen, der sich aber nicht starten ließ. Fehlermeldung. Jetzt tippte der Techniker auf einen Virus und ein zerschossenes Windows-System! Ich konnte ihn mit dem Hinweis stoppen, dass ich ja noch vor 2 Stunden mit dem alten Router (und der alten Geschwindigkeit) im Web gesurft hatte. Jetzt kam im Gesprächsverlauf heraus, dass der bisherige Router über ein Browser-Interface konfiguriert worden war, sich selbstständig mit dem Internet verbindet und daher keinen RAS-Dienst benötigt. Die Empfehlung des Technikers lautete daher, mir einen entsprechenden Router zu kaufen. Das werde ich entweder jetzt, demnächst oder beim Kauf des geplanten Computers im Herbst auch tun. Ärgerlich ist diese unnötige Erfahrung aber allemal gewesen. Wenn im Beipackzettel von Alice schon von einfachen Installation gesprochen wird, dürften falsche Fehlermeldungen nicht vorkommen und es sollten Alternativen angeboten werden. Ich werde Alice daher nicht heiraten. Diese Zwangsverbindung bleibt nur solange, wie ich etwas Gleichwertiges - aber Zuverlässigeres - oder Kostengünstigeres und Zuverlässigeres gefunden haben. Manni
Seitenanfang Seitenanfang